[Cyber Command] Mirrored vxlan data cannot be recognized
Problem Description
The customer environment uses vxlan, but after mirroring data to STA, no corresponding log can be found on Cyber Command
Effective troubleshooting steps
- When capturing packets on STA, it can be seen that there is corresponding vxlan data, but the port used by the corresponding vxlan is port 8472.

Root cause
STA only supports parsing data of the default vxlan port and only supports parsing port 4789.
solution
Communicate with customers to adjust the default vxlan port 4789
Original Link
https://support.sangfor.com.cn/cases/list?product_id=24&type=1&category_id=9867&isOpen=true