[AF] After upgrading the client, some PCs on the same Network Segment segment cannot log in
Problem Description
Some PCs on the same network Network Segment cannot log in to the client for upgrading
Warning Info
Other computers in the same Network Segment can log in, but some cannot

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Process——
- Normal after opening full direct access

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Enable: Click [Enable] to enable real-time interception log and direct access
Close: Close the real-time interception log
① Take the standard version AF7.3 as an example: You can configure it in [Maintenance] – [Packet Interception Log and Direct Passthrough]
② Take the standard version AF7.4 as an example: You can configure it in [System] – [Troubleshooting] – [Packet Interception Log and Direct Access]
2. Open some direct access for computers that cannot log in

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3. Click [Refresh Now] to generate log protocol tcp51111, packet loss mark aifw, application unknown

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4. Check the IP Blocking status [Running Status] – [Block attacker IP]

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5. View manually added
Root cause
IP Blocking source IP, causing some PCs to be unable to interact with the upgraded client
solution
Method 1: Unblock IP Blocking IP

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Method 2: Add IP to the Whitelist
Original Link
https://support.sangfor.com.cn/cases/list?product_id=13&type=1&category_id=576&isOpen=true