【Cyber Command】External attack overview has no data
Problem Description
Version 53 [Threat Analysis] – [Inbound Threat Analysis] – [External Attack Overview] No data
Effective troubleshooting steps
- View the log retrieval log, filter the Internet-Server direction no data (the picture is for reference only)

Root cause
- Fair IP attributes in the Asset group are all defined as terminals by the customer. There is no Server, resulting in no traffic from the Internet to Server (Fair configuration in the figure is for reference only)

solution
Modify the Asset configuration and change the IP attribute of the Asset group to the correct IP attribute
Original Link
https://support.sangfor.com.cn/cases/list?product_id=24&type=1&category_id=9849&isOpen=true