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【Cyber Command】Log search does not contain any logs related to the Internet

Problem Description

Customer feedback: From one day on, the Cyber Command device could not find the log of external attacks, and there was no data on external attacks and attack screens.

Effective troubleshooting steps

  1. Check the logs to see if there are LAN of intranet attacks.

Root cause

After enabling "Filter only unclassified Asset", the device does not process data of non-LAN Asset, resulting in no logs

solution

Solution: turn off "Only filter unclassified assets" in [System Settings] – [Log Settings] – [Log Analysis Options]

Original Link

https://support.sangfor.com.cn/cases/list?product_id=24&type=1&category_id=9807&isOpen=true