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The ES agent installation failed because the platform did not apply for authorization.

Problem Description

There are the following prompts for installing the agent.

129435e4fbae16940d.png (55.28 KB)

Process –

View platform authorization, prompt is unauthorized.

262945e4fbb4b61dc3.png (58.73 KB)

Root Cause

ES platform is not authorized, unable to install agent.

Solution

Contact the corresponding sales manager and product manager when purchasing equipment to apply for authorization for the ES platform, or consult our company's 400 pre-sales hotline, pre-sales phone number: 4008066868.

Original Link

https://support.sangfor.com.cn/cases/list?product_id=16&amp;type=1&amp;category_id=2509&amp;isOpen=true