Web UI unable to login
Issue Description
User trying to login web UI, but it show "Login failed, please reload the page and try again"
Error/Warning Information
Handling Process
- Access device backend, check on the disk partition(df -h) and found that one partition full.

- Find the large file in the partition(find /fwlib-bind/* -size +60000)

- Check on the log, after verified with R&D it’s kafka and nginx logs

- Try to move some file to /data/ partition
- After clean up some spcaes, web UI back to normal
- Upload the script file to /sf/edr/manager/cron/hourly/

- Use chmod 755 /sf/edr/manager/cron/hourly/kafka_oplogs_cleaner.sh to give permission to the script file

Root Cause
The cleanup mechanism not perfect, caused the log occupy the disk spaces
Solution
Use the script to clean up the disk space