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[IAG] A possibility that the data center cannot find logs

Problem Description

When querying logs, the query result is empty.

Root cause

The browser automatically fills in admin, resulting in the query of the logs of the admin account (the default is all). There is no such account in IAG, so the logs cannot be found.

solution

Set the query condition to query the logs of all users, and you can query the data. As shown in the figure below, after the browser automatically fills in admin, manually add [All] users to query, and you can see the logs of all users.

123305df3448b04420.png (595.52 KB)

Original Link

https://support.sangfor.com.cn/cases/list?product_id=22&type=1&category_id=7196&isOpen=true