[IAG] After installing the access plug-in, the browser access page prompts incompatibility
Problem Description
After installing the access plug-in, the browser access page prompts incompatibility

Effective troubleshooting steps
- Check if the signature is an ipguard signature

- Customer feedback: IPGuard product is not installed
- Continue to check what our sdm products bring

Root cause
SDM and Google Edge browser compatibility issues caused
solution
Configure the corresponding rules in the sdm console to allow


【Configuration】
Name: hookapi_filterinj_external
Content: msedge.exe;chrome.exe
Original Link
https://support.sangfor.com.cn/cases/list?product_id=22&type=1&category_id=24311&isOpen=true