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[IAG] Configure user quota policy, single user monthly quota limit policy does not take effect

Problem Description

The user quota policy is configured, and the monthly quota limit for a single user does not take effect

Effective troubleshooting steps

  1. Check the configuration. The monthly quota for a single user is 60 GB. However, the user has used more than 300 GB of traffic in a month and no penalty action has been triggered.
  2. 60GB is 480Gb, but the user has only used more than 300Gb, which has not reached the limit quota, so the penalty channel is not triggered

Root cause

Bandwidth units are different, 1GB=8Gb

solution

60GB is 480Gb, but the user has only used more than 300Gb, which has not reached the limit. You can change the bandwidth unit to be consistent.

Original Link

https://support.sangfor.com.cn/cases/list?product_id=22&type=1&category_id=23941&isOpen=true