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[IAG] Email alerts were received even though email alerts were not configured

Problem Description

I received an email alert even though I did not configure it.

Process——

  1. Check the IAG console and find that there is no email alarm configured.
  2. Check that the gateway serial number in the email is consistent with the IAG gateway serial number
  3. Open the data center and find that the email alarm is configured in the data center. Click Test to receive the email.
  4. After canceling the email alert in the data center, no more email alerts were received

Root cause

The data center is configured with email alerts.

solution

Cancel the data center email alert

Suggestions and Conclusion

Email alerts can be configured in both the IAG console and the data center. After receiving the email, confirm whether it is sent by the console or the data center.
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Original Link

https://support.sangfor.com.cn/cases/list?product_id=22&type=1&category_id=7455&isOpen=true