[IAG] External data center audit attachments cannot be downloaded – Synchronize attachments is not checked
Problem Description
When downloading an attachment in an external data center, the message "The file does not exist" appears when you click on it.
Process——
- Check the built-in data center and click to download the attachment.
- Check the synchronization policy and find that the attachment is not checked in the synchronization policy

530075b67997eb4e1c.png (277.3 KB)
Root cause
The option to synchronize attachments is not checked, so it is not synchronized to the external data center.
solution
Check Sync attachments
Original Link
https://support.sangfor.com.cn/cases/list?product_id=22&type=1&category_id=6233&isOpen=true