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[AF] After updating the authorization and Restart the device, the device Not activated and the authorization process is abnormal

Problem Description

When updating the authorization, it prompts to Restart the device. After Restart the device, the device shows that it is Not activated. When reactivating, the device hardware Info: Request failed

Warning Info

Effective troubleshooting steps

  1. Check the authorization port in the background and find that it is not up

  1. Restart authorization process, you can re-import and the authorization is normal

Root cause

Authorization process abnormality

solution

Restart authorization process to solve the problem

Original Link

https://support.sangfor.com.cn/cases/list?product_id=13&type=1&category_id=1096&isOpen=true