[AF] Some Authentication users cannot be synchronized to AF Groups/Users via LDAP
Problem Description
Some Authentication users cannot be synchronized via LDAP, but some can be successfully synchronized to the local
Process——
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Check the group users to confirm that some users have been successfully synchronized to the local computer. Compare the users on the server and find that some users have not been synchronized.

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Search for the user that was not successfully synchronized in the root directory and find that the user already exists in another directory. This user was added manually before.

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Root cause
The local user already Sensitive, and the synchronization conflicts with LDAP, so the user cannot be synchronized.
solution
After deleting the manually added user locally, the user can be successfully synchronized through LDAP

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Original Link
https://support.sangfor.com.cn/cases/list?product_id=13&type=1&category_id=637&isOpen=true